Index of /1/gentoo-portage/mail-client/kube/files/


../
kube-0.7.0-require-cxx14.patch                     02-Oct-2019 00:09                1178
kube-0.7.0-tests-optional.patch                    02-Oct-2019 00:09                1778